Saving the MSU internal memo as a template (Mac)

Th is template is designed for photocopied documents, such as memos, most of which will be distributed internally on campus. If you are mailing written correspondence off -campus, use printed MSU letterhead, available for purchase through: http://www.montana.edu/cpa/graphics/forms/lh-ordering.html

You may type the memo or other correspondence in whatever font you like. (The contact info, however, is set in Arial Narrow, see below). Adobe Garamond is the branded MSU font used for body text in many publications, while Times and Times New Roman are suitable alternatives.

We recommend that you save this file as a template, in order to avoid deleting your contact information by accident.

Note that the logo and contact information in the template will appear “grayed out” while you are typing your document. Don’t worry—it will print just fine.

To customize the template for your unit (first-time use):
1. Open the downloaded document in Microsoft Word.

2. On the View menu, click Header and Footer.

3. In the box at the lower left, type your Office/Unit contact info. Do not change the font (which is Arial Narrow) and do not type anywhere else on the page—including in the scholar’s margin (white bar at the left-hand side of the page) or under the MSU logo. If you need a letterhead template that includes your college or agency’s brand extension, contact the communications specialist for your organization. To order a custom electronic letterhead, go to the Web site above. The charge is $15.

4. When you have entered your information, uncheck Header and Footer under the View menu again to return to the normal view.

5. On the File menu, click Save as, and then choose “Document Template” from the “format” pull-down menu. Word may automatically direct you to your templates folder, or maneuver to it:

Applications/Office for Mac install folder/Templates/My Templates
Or
Applications/Microsoft Office X/Templates/My Templates folder

To use the installed template for memos (subsequent uses):
For Office V. X:
1. On the File menu in Word, click Project Gallery.
2. On the left, click My Templates.
3. Click MSUInternalMemo.dot and then click OK.

Other Office versions:
1. On the File menu in Word, click Project Gallery.
2. Click the New tab, and then under Groups click My Templates.
3. Click MSUInternalMemo.dot, and then click Open.

If you have trouble re-finding the template once you have saved it, use the Find feature to search for “MSUinternalmemo.”

For other technical help with this document, contact the ITC Help Desk at 994-1777 or helpdesk@ montana.edu